Autor Tema: Dificultad arranque en caliente  (Leído 10042 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Bronze

  • Forero/a
  • *
  • Mensajes: 79
  • Sexo: Masculino
  • Modelo Moto: Midnigth Star XV1900 - 2014
  • Ubicación: Navarra
Dificultad arranque en caliente
« en: 06/06/2016 08:59:32 am »
Muy buenas,  1.)

Desde siempre a mi "flaca" le cuesta arrancar con el motor en caliente. Después de un viaje de varias horas, una pequeña parada de 5 minutos para repostar y cuando voy a arrancarla es como si le costara un mundo mover el motor de arranque. Sin embargo en frío arranca como un tiro. ¿Qué se os ocurre que puede ser?  ¿Tendrá algo que ver la viscosidad del aceite a esas temperaturas? ¿válvulas mal reguladas?.

saludos,

Desconectado okichurch

  • Forero/a
  • *
  • Mensajes: 64
  • Sexo: Masculino
Re:Dificultad arranque en caliente
« Respuesta #1 en: 09/06/2016 18:12:36 pm »
A mi también me pasa, sinceramente no se que puede ser. Yo le echo la culpa quizá a las bujías que no tengan el código de calor adecuado pero vete a saber. Dejé de investigar porque soy de los de viaje largo y parada larga con lo cual no me da mucho la lata.
Ahora que lo has sacado me ha vuelto a picar la curiosidad, así que el primero que saque en claro algo que avise.
un saludo compañero

Desconectado chispas

  • Socio/a S.R.S.
  • *****
  • Mensajes: 91
  • Sexo: Masculino
  • Modelo Moto: ROAD KING DYNA SUPER GLIDE
  • Ubicación: GUADIX
Re:Dificultad arranque en caliente
« Respuesta #2 en: 09/06/2016 22:02:42 pm »
Pues como dices , le cuesta un mundo mover el motor de arranque quizás los tiros vengan por hay , no estaría mal revisarlo

Desconectado V-STAR

  • *Socio/a S.R.S.
  • *****
  • Mensajes: 36
  • Sexo: Masculino
  • Modelo Moto: Yamaha DragStar 1100 Classic
  • Ubicación: LLEIDA
Re:Dificultad arranque en caliente
« Respuesta #3 en: 10/06/2016 10:34:58 am »
Hola, a mi también me pasa, pero yo el que realizo es poner la marcha primera, mover la moto para adelante y hacia atrás sin embragar, después embrago con la marcha puesta y la pongo en marcha.
A mi me funciona.
Una parte muy importante es tener buena bateria, la bateria siempre tiene que estar alegre.

Saludo. 

Desconectado rockypetete

  • Forero/a
  • *
  • Mensajes: 40
  • Sexo: Masculino
  • Compromiso, Lealtad y Respeto
  • Modelo Moto: Yamaha Drag Star XVS 1100 A Classic
  • Ubicación: Mostoles
Re:Dificultad arranque en caliente
« Respuesta #4 en: 12/06/2016 11:05:07 am »
You are not allowed to view links. Register or Login
Hola, a mi también me pasa, pero yo el que realizo es poner la marcha primera, mover la moto para adelante y hacia atrás sin embragar, después embrago con la marcha puesta y la pongo en marcha.
A mi me funciona.
Una parte muy importante es tener buena bateria, la bateria siempre tiene que estar alegre.

Saludo.

Yo a mi batería la cuento chistes, y también he pensado en llevarmela de copas  jgh jgh jgh jgh

Vsss

Pd: espero no te moleste el comentario en plan jocoso, pero es que lo de llevar la batería alegre, me hizo recordar un chiste que conozco. Un saludo.

Desconectado bikercantabru

  • Forero/a
  • *
  • Mensajes: 110
  • Sexo: Masculino
  • Modelo Moto: XV 1900 A
  • Ubicación: cantabria
Re:Dificultad arranque en caliente
« Respuesta #5 en: 14/06/2016 23:47:27 pm »
hola bronze , a mi me pasa lo mismo en xv 1900a , en frio arranca de maravilla, es pulsar el boton de arranque y no tarda ni un segundo, pero a los 10 minutos paras a repostar gasolina ( por ejemplo)y cuando vuelves a arrrancar le cuesta ,no tengo ni idea que puede ser.... o es que les  ocurre a todas las 1900, aunque es una cosa que no me parece muy normal... saludos  1.)

Desconectado joaquin_pelopincho

  • Administrator
  • *****
  • Mensajes: 1.147
  • Sexo: Masculino
  • toi libre
    • El Espinar
  • Modelo Moto: Derbi Tricampeona la 1ª, Yamaha Midnight 1.900 y RT 1.250, las últimas de momento.
  • Ubicación: El Espinar -Segovia- En el más allá.
Re:Dificultad arranque en caliente
« Respuesta #6 en: 15/06/2016 12:42:27 pm »
You are not allowed to view links. Register or Login
hola bronze , a mi me pasa lo mismo en xv 1900a , en frio arranca de maravilla, es pulsar el boton de arranque y no tarda ni un segundo, pero a los 10 minutos paras a repostar gasolina ( por ejemplo)y cuando vuelves a arrrancar le cuesta ,no tengo ni idea que puede ser.... o es que les  ocurre a todas las 1900, aunque es una cosa que no me parece muy normal... saludos  1.)

Pues yo diría que muy normal en la 1.900 no es, al menos en me caso, arranca siempre a la primera ya sea en frío en caliente.

You are not allowed to view links. Register or Login

Hoy no tengo ganas de pensar, y mañana .... que coño, mañana si llega ya lo pensaré.

Desconectado rockypetete

  • Forero/a
  • *
  • Mensajes: 40
  • Sexo: Masculino
  • Compromiso, Lealtad y Respeto
  • Modelo Moto: Yamaha Drag Star XVS 1100 A Classic
  • Ubicación: Mostoles
Re:Dificultad arranque en caliente
« Respuesta #7 en: 16/06/2016 18:26:37 pm »
Una pequeña idea doy, aunque en mi caso tengo la 1100. Pero si es verdad que si alguna vez después de haber estado dando un rulo con ella, la he aparcado en una calle que tenga un poco de rampa, haciendo que la parte delantera de la moto quede ligeramente levantada respecto a la parte trasera, le ha costado arrancar.

En estos días lo he podido comprobar incluso en el garaje, ya que mientras que arreglan en el que normalmente aparco, me han dejado una plaza que tiene esa pequeña rampa que os digo e incluso en frío el otro día, no quería arrancar....hasta que la moví a un sitio del garaje que está plano. Ahi arrancó a la primera.

Quizá no tenga nada que ver y quizá si, con lo que le pasa a las vuestras.

Vssss

Desconectado Bronze

  • Forero/a
  • *
  • Mensajes: 79
  • Sexo: Masculino
  • Modelo Moto: Midnigth Star XV1900 - 2014
  • Ubicación: Navarra
Re:Dificultad arranque en caliente
« Respuesta #8 en: 17/06/2016 10:51:58 am »
Gracias por las respuestas  :)
Comenté el problema en el taller oficial la pasada semana aprovechando revisión de los dos años y no le dieron demasiada importancia, más o menos me dijeron que estas motos no tienen descompresor y que a altas temperaturas despues de circular durante mucho tiempo es posible que pase eso. Por la compresión. Yo... ni idea  dsd

Comentar que he cambiado el tipo de aceite. He pasado de un 20w50 a un yamalube semisintético 10W40 y la noto que va bastante más fina y por ahora en caliente ya está arrancando mejor.

saludos,

Desconectado okichurch

  • Forero/a
  • *
  • Mensajes: 64
  • Sexo: Masculino
Re:Dificultad arranque en caliente
« Respuesta #9 en: 22/06/2016 22:18:03 pm »
No tienen descompresor? vaya, pues yo creí que si.
No se si el aceite es la solución pero como me toca cambiarlo en na probaré

Desconectado J Avila

  • Forero/a
  • *
  • Mensajes: 2
  • Sexo: Masculino
  • Modelo Moto: XV1900A
  • Ubicación: Élche
Re:Dificultad arranque en caliente
« Respuesta #10 en: 17/03/2023 22:34:07 pm »
Pues vaya, por un lado venia buscando una explicación a eso de que le cueste a la moto arrancar en caliente. Por otro me quedo un poco chafado que no exista una solución concreta. En mi caso la moto arranca perfecta en frío, pero en caliente tengo que dar un poco de puño (gracias G.) para ayudarla a ponerse en marcha. El síntoma es parecido a que la batería este ko pero he comprobado la tensión y es correcta... Seguiremos investigando.

Conectado g.gonzalo

  • Socio/a S.R.S.
  • *****
  • Mensajes: 357
  • Sexo: Masculino
  • Modelo Moto: Xv1900
  • Ubicación: El Álamo
Re:Dificultad arranque en caliente
« Respuesta #11 en: 18/03/2023 20:46:52 pm »
Doy fe de ello... Dale al arranque una mijina de gas... Voalá... 1.)
Normal, todas son iguales...en frío es oler el botón y ya está en marcha, pero en caliente es otro cantar
Dónde nos vemos??

Desconectado nandoseo

  • Socio/a S.R.S.
  • *****
  • Mensajes: 401
  • Sexo: Masculino
  • Viviendo el presente
  • Modelo Moto: Yamaha xv 1900 Midnigth star
  • Ubicación: Velilla de san Antonio
Re:Dificultad arranque en caliente
« Respuesta #12 en: 18/03/2023 21:22:43 pm »
Pues la mía es al contrario, remolonéa bastante en frío y en caliente como un tiro sdf je je.

Un saludo.

 



Para poner tu publicidad dirígete a info@star-riders-spain.com.es, gracias.