Autor Tema: Se cala al meter primera  (Leído 4754 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Se cala al meter primera
« en: 13/11/2023 11:55:18 am »
Buenas tengo problema.
Se paró mi drag 650.
Ahora,le he cambiado regulador,bujías,pipa,y bobinas.Pero arrancó la moto en punto muerto y al meter cualquier marcha se cala.he cambiado el sensor de la pata y nada.
Se os ocurre algo o a alguien le ha pasado?
Gracias

Desconectado nandoseo

  • Socio/a S.R.S.
  • *****
  • Mensajes: 405
  • Sexo: Masculino
  • Viviendo el presente
  • Modelo Moto: Yamaha xv 1900 Midnigth star
  • Ubicación: Velilla de san Antonio
Re:Se cala al meter primera
« Respuesta #1 en: 13/11/2023 20:52:38 pm »
Has probado a arrancar en primera con la maneta del embrague accionada?
Si así no te arranca, me parece que será un problema eléctrico en el circuito del detector de la pata.

Un saludo.

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Re:Se cala al meter primera
« Respuesta #2 en: 14/11/2023 04:38:07 am »
No me deja arrancar con una marcha puesta,tiene que estar en punto muerto,o no arranca la moto

Desconectado Bronze

  • Forero/a
  • *
  • Mensajes: 79
  • Sexo: Masculino
  • Modelo Moto: Midnigth Star XV1900 - 2014
  • Ubicación: Navarra
Re:Se cala al meter primera
« Respuesta #3 en: 14/11/2023 10:52:04 am »
You are not allowed to view links. Register or Login
Buenas tengo problema.
Se paró mi drag 650.
Ahora,le he cambiado regulador,bujías,pipa,y bobinas.Pero arrancó la moto en punto muerto y al meter cualquier marcha se cala.he cambiado el sensor de la pata y nada.
Se os ocurre algo o a alguien le ha pasado?
Gracias

Si el sensor de la pata ya lo has cambiado y está bien, yo revisaría el otro sensor (interruptor), el que va en la maneta del embrague y comprobaría que hace buen contacto al accionar la maneta. De tal manera que al apretar el embrague empuje correctamente contra el interruptor. Desmontar, revisar que hace bien el contacto y engrasar si es el caso.
Saludos

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Re:Se cala al meter primera
« Respuesta #4 en: 14/11/2023 13:00:05 pm »
Lo revisaré,lo que no recuerdo por qué hace tres meses que no cojo la moto,si se podía arrancar con una marcha metida,o es un sistema de seguridad.
La cuestión es que si está en punto muerto arranca con la maneta apretada y una marca no arranca,y si intento meterle la marcha se cala.
Me tiene muy mosca

Desconectado nandoseo

  • Socio/a S.R.S.
  • *****
  • Mensajes: 405
  • Sexo: Masculino
  • Viviendo el presente
  • Modelo Moto: Yamaha xv 1900 Midnigth star
  • Ubicación: Velilla de san Antonio
Re:Se cala al meter primera
« Respuesta #5 en: 14/11/2023 18:06:09 pm »
En teoría si se puede arrancar con una marcha metida siempre que tengas la maneta del embrague presionada.

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Re:Se cala al meter primera
« Respuesta #6 en: 14/11/2023 18:13:16 pm »
Pues así no arranca.
Tiene que estar en punto muerto.
Pensaba que era una medida de seguridad,es del 2005.
Pues empezaré por ahí.
También tengo pedido el sensor de punto muerto.

Desconectado nandoseo

  • Socio/a S.R.S.
  • *****
  • Mensajes: 405
  • Sexo: Masculino
  • Viviendo el presente
  • Modelo Moto: Yamaha xv 1900 Midnigth star
  • Ubicación: Velilla de san Antonio
Re:Se cala al meter primera
« Respuesta #7 en: 14/11/2023 20:09:58 pm »
Supongo que tendrás bien tensado el cable?

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Re:Se cala al meter primera
« Respuesta #8 en: 15/11/2023 04:36:24 am »
Si,jajaja está tensado.

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Re:Se cala al meter primera
« Respuesta #9 en: 24/11/2023 13:20:54 pm »
Voy a actualizar para en un futuro al que le pase lo mismo.
Revisados,pata de cabra,interruptor maneta embrague,y sus cables,YA HE DADO CON EL POR QUE NO PUEDO ARRANCAR LA MOTO CON MARCHA METIDA.
ES UN RELE,UNIDAD RELE,PEGADO EN PARAGOLPES TRASERO PARTE IZQUIERDA DE LA BATERIA,SE ENCARGAR DE CORTAR ELECTRICIDAD DE ESTOS ELEMENTOS,CREO QUE TIENE 12 PINES.
LO LIMPIE Y YA FUNCIONA.
pero necesito saber si vosotros podéis mover la moto con una marcha metida con el motor parado empujándola.
En mi caso es casi imposible,CREO QUE TENGO EL EMBRAGUE COGIDO/PEGADO.ENTRE DOS TIOS APENAS PODEMOS MOVER LA MOTO CON LA MANETA PRESIONADA.

Desconectado nandoseo

  • Socio/a S.R.S.
  • *****
  • Mensajes: 405
  • Sexo: Masculino
  • Viviendo el presente
  • Modelo Moto: Yamaha xv 1900 Midnigth star
  • Ubicación: Velilla de san Antonio
Re:Se cala al meter primera
« Respuesta #10 en: 24/11/2023 13:42:24 pm »
Me alegro de que hayas dado con parte del problema. Digo parte porque si se debe poder mover la moto con una marcha siempre que tengas " pisado " el embrague.
Un saludo.

Desconectado Danko7002

  • Forero/a
  • *
  • Mensajes: 21
  • Sexo: Masculino
  • Modelo Moto: Xvs 650
  • Ubicación: Madrid
Re:Se cala al meter primera
« Respuesta #11 en: 24/11/2023 14:19:59 pm »
Ahora ya es mecánico.
El embrague debe de estar cogido,cambiaré aceite e intentaré en segunda tirarme cuesta abajo haber si lo despegó,si no abriré y lo cambiaré.
Espero que el piñón primario NO ESTE TOCADO,ESO ME ESTA RAYANDO.

 



Para poner tu publicidad dirígete a info@star-riders-spain.com.es, gracias.